Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s -
Grandstream

Grandstream Networks HT801-V2 entrée et régulateur 10, 100 Mbit/s -

Grandstream Networks HT801-V2. Couleur du produit: Noir. Protocoles pris en charge: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... LAN Ethernet : taux de transfert des données: 10,100 Mbit/s. Largeur: 100 mm, Profondeur: 100 mm, Hauteur: 29,5 mm Connectivité Quantité de ports Micro-USB 2.0: 1 Nombre de port ethernet LAN (RJ-45): 1 Foreign Exchange Station (FXS) Nombre de ports: 1 Poids et dimensions Largeur: 100 mm Profondeur: 100 mm Hauteur: 29,5 mm Poids: 102 g Conditions environnementales Température d'opération: 0 - 40 °C Température hors fonctionnement: -10 - 60 °C Humidité relative de fonctionnement (H-H): 10 - 90% Taux d'humidité relative (stockage): 10 - 90% Protocoles Protocoles pris en charge: TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE Réseau LAN Ethernet : taux de transfert des données: 10,100 Mbit/s Caractéristiques de gestion Qualité de service (QoS): Oui Design Couleur du produit: Noir Voyants: Oui représentation / réalisation Unité d'affichage de contrôle: OuiMeer tonen
vanaf € 57,60
1 aanbieding
Bekijk aanbiedingen
Beste prijs de laatste 30 dagen met 5% gestegen

Aanbieding

SOTEL
Op voorraad · Verzending: € 3,99*Levering uit 🇫🇷 FR🇧🇪
€ 57,60
Totaal: € 61,59
Naar de shop

Alle prijzen incl. btw; verzendkosten volgens de feed van de shop. De klik leidt direct naar de productpagina van de shop.

Prijsverloop (laagste prijs)

€ 57,60€ 55,84€ 54,0717 aug16 sep16 okt15 nov17 aug: € 54,6029 aug: € 54,1011 sep: € 54,6014 sep: € 55,0917 sep: € 55,0619 sep: € 54,6024 sep: € 55,098 okt: € 56,2911 okt: € 55,0917 okt: € 54,5924 okt: € 54,0728 okt: € 55,8429 okt: € 56,4231 okt: € 55,8412 nov: € 56,4214 nov: € 57,6015 nov: € 57,60

Productdetails

Merken
Grandstream
GTIN
06947273705383
Categorieën
Multimedia-Technik > Adapter

Vergelijkbare producten