TP-Link JetStream TL-SG3210XHP-M2 V1 8-Port 2.5GBASE-T L2+ Managed
TP-Link

TP-Link JetStream TL-SG3210XHP-M2 V1 8-Port 2.5GBASE-T L2+ Managed

TP-Link Omada SG3210XHP-M2. Tipo interruttore: Gestito, Livello del commutatore: L2+. Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500), Quantità di porte RJ-45: 8, Quantità di moduli SFP installati: 8, Console port: RJ-45/micro-USB. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 80 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Connettore di alimentazione: Jack di ingresso AC. Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U Connettività Quantità di porte RJ-45: 8 Tipo di porte RJ-45: 2.5G Ethernet (100/1000/2500) Quantità di moduli SFP installati: 8 Quantità di moduli SFP+ installati: 0 Quantità di porte 2.5G Ethernet (rame): 8 Quantità di slot del modulo SFP+: 2 Console port: RJ-45/micro-USB Connettore di alimentazione: Jack di ingresso AC Dimensioni e peso Larghezza: 440 mm Profondità: 180 mm Altezza: 44 mm Gestione energetica Alimentazione: AC Fonte di alimentazione inclusa: No Tensione di ingresso AC: 100 - 240 V Frequenza di ingresso AC: 50/60 Hz Consumo energetico (max): 17,24 W Condizioni ambientali Intervallo temperatura di funzionamento: 0 - 45 °C Intervallo di temperatura: -40 - 70 °C Range di umidità di funzionamento: 10 - 90% Umidità: 5 - 90% Dissipazione del calore: 975,54 BTU/h Protocolli Protocolli di gestione: SNMPv1/v2c/v3, SNTP Protocollo di registrazione GARP VLAN (GVRP): Sì Collegamento in rete Standard di rete: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w Supporto 10G: Sì Mirroring della porta: Sì Routing IP: Sì Supporto controllo flusso: Sì Raggruppamento link: Sì Controllo Broadcast storm: Sì Limitazione della velocità: Sì Apertura albero di protocollo: Sì Blocco Head-of-line (HOL): Sì Velocità trasferimento Ethernet LAN: 100,1000,2500 Mbit/s VLAN support: Sì Caratteristiche della LAN virtuale: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN Numero di VLA: 4000 Trasmissione dati Dimensioni tavola MAC: 16000 voci Capacità di commutazione: 80 Gbit/s tasso di inoltro: 59,52 Mpps Instradamento statico: Sì Numero di instradamenti statici: 48 Numero di interfacce IP: 16 Supporto Jumbo Frames: Sì Frame Jumbo: 9000 Buffer di memoria di pacchetto: 12 MB Dati su imballaggio Tipo di imballo: Scatola Sicurezza Caratteristiche DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping Lista di controllo accesso (ACL): Sì Funzione IGMP snooping: Sì Algoritmi di sicurezza supportati: HTTPS, SSH, SSH-2, SSL/TLS Filtri MAC address: Sì Porta di sicurezza statica: Sì Supporto SSH/SSL: Sì Protezione contro i loop back: Sì Protezione/Filtro BPDU: Sì Funzione IP-MAC-Port binding: Sì Autenticazione: Autenticazione basata su MAC, Autenticazione basata su Port Protezione della password: Sì tipo di autenticazione: Mini Stilo AAA, TACACS+ Algoritmi di pianificazione di coda: SP, WRR+SP, Weighted Round Robin (WRR) Certificati di sicurezza Certificazione: CE, FCC Caratteristiche di gestione Tipo interruttore: Gestito Livello del commutatore: L2+ Supporto qualità del servizio (QoS): Sì Gestione web-based: Sì Gestito in Cloud: Sì Classificazione del traffico: Sì Ispezione ARP: Sì Configurazione dei parametri di localizzazione (CLI): Sì Registro evento di sistema: Sì Supporto MIB: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Contenuto dell'imballo Cavi inclusi: AC Guida rapida: Sì Design Montaggio rack: Sì Impilabile: No Fattore di forma: 1U Colore del prodotto: Nero Indicatori LED: Sì Numero di ventole: 2 ventola(e) Power over Ethernet (PoE) Supporto Power over Ethernet (PoE): Sì Quantità di porte Power over Ethernet plus (PoE+): 8 Potenza Power over Ethernet (PoE) per porta: 30 W Bilancio energetico totale del PoE: 240 W Funzioni Multicast Supporto multicast: Sì Snooping del Multicast listener discovery (MLD): YMehr anzeigen
ab CHF 471.38
1 Angebot
Zu den Angeboten
Bestpreis in den letzten 30 Tagen um 9 % gefallen

Angebot

SOTEL
Auf Lager · Versand: ?
CHF 471.38
zzgl. Versand
Zum Shop

Alle Preise inkl. MwSt.; Versandkosten laut Shop-Feed. Der Klick führt dich direkt zur Produktseite des Shops.

Preisverlauf (Tiefstpreis)

CHF 517.78CHF 476.80CHF 435.8217. Aug.16. Sept.16. Okt.15. Nov.17. Aug.: CHF 489.4819. Aug.: CHF 489.4320. Aug.: CHF 490.3121. Aug.: CHF 490.1022. Aug.: CHF 486.5123. Aug.: CHF 487.5525. Aug.: CHF 488.0226. Aug.: CHF 487.9728. Aug.: CHF 488.9629. Aug.: CHF 484.2730. Aug.: CHF 483.652. Sept.: CHF 485.204. Sept.: CHF 484.996. Sept.: CHF 485.779. Sept.: CHF 481.4510. Sept.: CHF 485.7111. Sept.: CHF 491.6712. Sept.: CHF 492.6614. Sept.: CHF 497.1816. Sept.: CHF 496.6517. Sept.: CHF 492.5518. Sept.: CHF 493.4419. Sept.: CHF 493.2323. Sept.: CHF 435.8224. Sept.: CHF 439.6825. Sept.: CHF 440.5728. Sept.: CHF 442.261. Okt.: CHF 446.002. Okt.: CHF 498.626. Okt.: CHF 491.968. Okt.: CHF 491.869. Okt.: CHF 498.1510. Okt.: CHF 497.4513. Okt.: CHF 497.4014. Okt.: CHF 516.7816. Okt.: CHF 517.7817. Okt.: CHF 514.5612. Nov.: CHF 469.7513. Nov.: CHF 469.6514. Nov.: CHF 471.3815. Nov.: CHF 471.38

Produktdetails

Hersteller
TP-Link
GTIN
06935364030797
Kategorien
Elektronik > Netzwerktechnik > Hubs & Schalter

Ähnliche Produkte