
Snom
Snom D862 teléfono IP Negro LCD - Snom D862, Teléfono IP, Negro,
Snom D862. Tipo de producto: Teléfono IP, Color del producto: Negro. Sistema operativo instalado: Linux. Capacidad de lista de direcciones: 10000 entradas. Pantalla: LCD, Diagonal de la pantalla: 12,7 cm (5"), Resolución de la pantalla: 1280 x 720 Pixeles. Frecuencia de micrófono: 100 - 8000 Hz, Codecs de voz: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS Exhibición Pantalla: LCD Diagonal de la pantalla: 12,7 cm (5") Resolución de la pantalla: 1280 x 720 Pixeles Audio Altavoz: Si Micrófono mudo: Si Frecuencia de micrófono: 100 - 8000 Hz Codecs de voz: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS Reducción de ruido: Si Generación de ruido confortable (CNG): Si Encubrimiento de pérdida de paquetes (PLC): Si Puertos e Interfaces Cantidad de puertos USB 2.0: 1 Ethernet LAN (RJ-45) cantidad de puertos: 2 Cantidad de puertos RJ-9: 2 Peso y dimensiones Ancho: 243 mm Profundidad: 165 mm Altura: 193 mm Peso: 1,12 kg Control de energía Energía sobre Ethernet (PoE): Si Voltaje de entrada de adaptador AC: 100 - 240 V Frecuencia de entrada: 50/60 Hz Condiciones ambientales Intervalo de temperatura operativa: 0 - 35 °C Intervalo de humedad relativa para funcionamiento: 5 - 95% Intervalo de temperatura de almacenaje: -10 - 45 °C Conexión Ethernet: Si Tipo de interfaz Ethernet LAN: Gigabit Ethernet Protocolos de red compatibles: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP VoIP protocolos: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) Características del teléfono Identificador de llamadas: Si Capacidad de lista de direcciones: 10000 entradas Número de cuentas de VoIP: 8 Contestador automático: Si Llamada en espera: Si Marcación rápida: Si Intercomunicador: Si Llamada en conferencia: Si Remarcado: Si Función No molestar: Si Retener llamada: Si Llamada anónima: Si Bidireccional completo (Full duplex): Si historial de llamadas: Si Características de administración Número de teclas: 39 Firmware actualizable: Si Contenido del embalaje Guía de configuración rápida: Si Cables incluidos: LAN (RJ-45) Diseño Tipo de producto: Teléfono IP Color del producto: Negro Montaje de pared: Si Sensores Sensor de luz ambiental: Si Desempeño Sistema operativo instalado: LinuxMostrar más
Oferta
Todos los precios con IVA; gastos de envío según el feed de la tienda. El clic lleva directamente a la página del producto en la tienda.
Evolución del precio (precio mínimo)
Detalles del producto
- Marcas
- Snom
- GTIN
- 04260059583251
- Categorías
- Multimedia-Technik > Telefone
Productos similares
Alcatel-Lucent Enterprise ALE-300 teléfono IP Azul LCD - Alcatel-1 ofertadesde 267,93 €
Geemarc AMPLIDECT 595-2 PHOTO Schnurloses teléfono para personas1 ofertadesde 190,87 €
Olympia 4510 Teléfono analógico Negro, Rojo - Olympia 4510, Telé1 ofertadesde 31,34 €
Unify OpenScape Desk Phone CP210 Teléfono analógico Negro - Unify1 ofertadesde 180,19 €
Fanvil X7A teléfono IP Negro 20 líneas LCD Wifi, PoE - Fanvil X7A,1 ofertadesde 231,18 €
Fanvil V62G teléfono IP Negro 12 líneas LCD - Fanvil V62G, Telé1 ofertadesde 90,69 €